Scan with a mobile device for Augmented Reality
IOS 13+, IpadOS 13+ or Android with ARCore 1.9+ required